Motor dreht nicht aus

Hier dreht sich alles um Ape 50 Technik
Blaue Ape
Anfänger
Anfänger
Beiträge: 18
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Motor dreht nicht aus

Beitrag von Blaue Ape » Mittwoch 18. März 2020, 18:54

Hallo, Meine Ape (Bj2012) geht einwandfrei an und läuft im Standgas sehr schön nur beim fahren macht sie Probleme. In höheren Drehzahlen vom Motoren dreht er nicht richtig aus man kann auch sagen er läuft oben rum unsauber, im 4.Gang läuft sie nur 30 und bei längerem Vollgas pufft es aus dem Auspuff ab und zu, vergaser im Ultraschall Bad gereinigt und Düsen ausgeblasen, Auspuff gereinigt (obwohl er gar nicht alt ist).
Wer kann mir weiterhelfen?
Danke im Voraus.
Gruß Marco

Schau dir das mal an !!
Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 6985
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Motor dreht nicht aus

Beitrag von kofewu » Donnerstag 19. März 2020, 10:14

Seit wann ist das so? Lief der Motor vorher einwandfrei?
Manchmal reicht schon eine neue Zündkerze...
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Blaue Ape
Anfänger
Anfänger
Beiträge: 18
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Motor dreht nicht aus

Beitrag von Blaue Ape » Donnerstag 19. März 2020, 15:53

Das ist erst seit kurzem, es ist plötzlich unterm fahren passiert. Vorher lief sie auch relativ gut

Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
Beiträge: 1230
Registriert: Sonntag 11. März 2012, 14:15
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000
Wohnort: Feucht

Re: Motor dreht nicht aus

Beitrag von dextro » Donnerstag 19. März 2020, 19:58

Hab zwar keine 50er, aber 2 Takt ist 2 Takt.
Wenn`s nach längerer Vollgasfahrt Pufft, so wie Du schreibst,
Vermute ich mal entweder zu wenig Luft oder zuviel Sprit.
Mit sicherheit ist beim puffen zuviel Gasgemisch im Brennraum.

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 387
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Donnerstag 19. März 2020, 21:11

Zündung Richtung spät verstellt (ZGP locker, was eher unwahrscheinlich ist)? Könnte auch passen unter Umständen.
Dafür müßtest du halt das Lüfterrad mal runter machen.
Würde ich ohnehin machen und dann mal alles genau anschauen. Kabel, Spulen, Zündkabel.

Das Pickup ist auch ein heißer Kandidat.

Je länger ich darüber nachdenke, Pickup.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
golle
Grünschnabel
Grünschnabel
Beiträge: 118
Registriert: Montag 20. Mai 2013, 10:59
Vorname: Golle
Ort: Steißlingen
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: 1977
Farbe: Rot
Km-Stand: 120000

Re: Motor dreht nicht aus

Beitrag von golle » Freitag 20. März 2020, 09:10

Ziemlich sicher Zündung zu spät.

Blaue Ape
Anfänger
Anfänger
Beiträge: 18
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Motor dreht nicht aus

Beitrag von Blaue Ape » Samstag 21. März 2020, 18:21

Danke für die Tipps, bei der Zündung hab ich auch schon gezweifelt. Werde mal das Polrad runter machen und die zündplatte anschauen.

gumpi
Fortgeschrittener
Fortgeschrittener
Beiträge: 159
Registriert: Samstag 26. Dezember 2015, 09:58
Vorname: Stephan
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2014
Farbe: Sprint-Red
Km-Stand: 32000
Setup: Alltagstauglich

Re: Motor dreht nicht aus

Beitrag von gumpi » Sonntag 22. März 2020, 20:32

Schauen hilft da nicht viel, abblitzen ist da effektiver.

Blaue Ape
Anfänger
Anfänger
Beiträge: 18
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Motor dreht nicht aus

Beitrag von Blaue Ape » Mittwoch 25. März 2020, 15:40

Update zum aktuellen Stand meiner Ape, gleiches Problem, Zündung ist abgeblitzt, Auspuff Krümmer fest, Düsen gewechselt bis 78, vergaser eingestellt. Was kann denn noch die Ursache sein, habe gerade eine 78 hauptdüse drin ist die Evtl noch zu klein?
Gruß Marco

Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1122
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Motor dreht nicht aus

Beitrag von Voyager » Mittwoch 25. März 2020, 17:49

habe gerade eine 78 hauptdüse drin

Hallo Marco,
was für ein Setup hast Du denn verbaut ?
Eine 78 Düse bei 50 ccm halte ich für viel zu groß.
Apemania schreibt bei 102 ccm eine 74 Düse vor.

[Drinks.gif]

Antworten