Standgas !!!!!!

Hier dreht sich alles um Ape 50 Technik
Antworten
johulishathe
Anfänger
Anfänger
Beiträge: 1
Registriert: Dienstag 28. Juni 2016, 22:37
Vorname: Achim
Ort: Obertshausen
Hast du eine Ape: ja
Ape Model: Tl3t
Baujahr: 1980
Farbe: rot/weiß
Km-Stand: 0

Standgas !!!!!!

Beitrag von johulishathe » Mittwoch 12. Februar 2020, 18:21

Meine Tl3t ist super mit Choke angesprungen, wenn der Choke raus war ist sie sensationell gut gelaufen, im Stand ist die Drehzahl aber ab in den Himmel gegangen.
An der Ampel bedeutete das immer " Motor aus ". Diagnose von allen Seiten " Falschluft ". Diese Diagnose konnte nie überprüft werden, weil das APchen in Stand sofort hochgedreht hat. Ich kurz davor den Motor zu zerlegen und ihn abzudichten.
Durch einen "glücklichen" Zufall ist mir am Wochenende der Gaszug gerissen Auf einmal lief die APE einwandfrei im Standgas.
Neuen Zug montiert, Gleitschieber im Griff gefettet, genau wie den Gasschieber im Vergaser und die APE tuckert einwandfrei im Standgas.
Also : Bevor vorschnelle Falschluftdiagnosen gestellt werden mal die Funktion des Gaszuges überprüfen.

Happy, happy, happy !!!!!

Schau dir das mal an !!
Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2559
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 23000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Standgas !!!!!!

Beitrag von TomPe » Mittwoch 12. Februar 2020, 18:59

danke für den tipp 👍
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
Beiträge: 1184
Registriert: Sonntag 11. März 2012, 14:15
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000
Wohnort: Feucht

Re: Standgas !!!!!!

Beitrag von dextro » Mittwoch 12. Februar 2020, 19:39

Hallo Achim
Super, das DU die Fehlerdiagnose der unerklärlichen Drehzahlerhöhung hier eingestellt hast. 98798
Ich vermute mal, dass die User die Dir diese Ferndiagnosen gestellt haben,
eben so ein Problem schon hatten.
Da waren es eben Undichtigkeiten im Ansaugtrakt.
Betrifft ja alle 2 Takter.
Einen Gaszug im Auflösungszustand haben hier mit Sicherheit auch schon viele gehabt,
Nur waren die Auswirkungen eben anders.
Gut zu wissen , dass es noch andere Auswirkungen haben kann. [Good.gif]

windhund
Ape König
Ape König
Beiträge: 2006
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Standgas !!!!!!

Beitrag von windhund » Mittwoch 12. Februar 2020, 19:49

Achim ,vielen Dank für Deinen Beitrag.Wie mein Vorredner schon schrieb wurde hier schon viel über die Gleitfähigkeit der Gaszuganlage geschrieben.Da dies Dein 1.Beitrag hier ist kann ich auch leider nirgendwo entnehmen wer in diesem Beitrag etwas über Falschluft geschrieben hat.Es kann immer mehrere Ursachen haben und man sollte sich nicht auf eine Versteifen.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Antworten