Ape 50 1989 springt nicht an.

Hier dreht sich alles um Ape 50 Technik
Antworten
bnnyma
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 6. August 2019, 18:39
Hast du eine Ape: ja
Baujahr: 1989
Farbe: Grün
Km-Stand: 0

Ape 50 1989 springt nicht an.

Beitrag von bnnyma » Dienstag 6. August 2019, 18:47

Guten Tag Forumsgemeinde,

eigentlich ist es nicht meine Art mit erstem Beitrag gleich Hilfe zu suchen, aber ich habe folgendes Problem:
Ape 50 1989 bisher immer gut gelaufen springt einfach nicht mehr an. Ging bei hoher Drehzahl aus und dann nicht mehr an.

Zündkerze gewechselt mit alter und neuer Kerze kräftiger Funken.
Benzinversorgung sichergestellt
Vergaser inkl Düse gereinigt.
Kolben dreht.
Starterspray ohne Erfolg.
Anschieben ohne Erfolg.

Luftfilter ist neu ein eingebranntes Loch.

Kann es sein dass die Ape nicht richtig zündet und mir nach hinten meinen Luftfilter durchbrennt?

Grüße Benny

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 7478
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Ape 50 1989 springt nicht an.

Beitrag von webmaster » Dienstag 6. August 2019, 19:18

mal kompression gemessen???
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

bnnyma
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 6. August 2019, 18:39
Hast du eine Ape: ja
Baujahr: 1989
Farbe: Grün
Km-Stand: 0

Re: Ape 50 1989 springt nicht an.

Beitrag von bnnyma » Dienstag 6. August 2019, 19:23

das wollte ich morgen machen, wieviel sollte ne Ape haben? Kenn es nur von meinen anderen Mopeds, da sollte es so 6 Bar minimum haben.
Aber selbst mit schlechter Kompresssion, dass die Kiste einfach nicht mehr anspringt? Sonst immer zuverlässig... -komisch-

Benutzeravatar
webmaster
Administrator
Beiträge: 7478
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Ape 50 1989 springt nicht an.

Beitrag von webmaster » Dienstag 6. August 2019, 19:41

kommt ein wenig auf deinen zylinder an..bei hoher drehzal ausgegangen könnte auch nen klemmer gewesen sein .. mind 6 bar sollte sie haben...
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

bnnyma
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 6. August 2019, 18:39
Hast du eine Ape: ja
Baujahr: 1989
Farbe: Grün
Km-Stand: 0

Re: Ape 50 1989 springt nicht an.

Beitrag von bnnyma » Dienstag 6. August 2019, 20:12

Ja habe ich mir auch gedacht mit dem Klemmer, aber jetzt läuft der Zylinder.
Habe nur heute Nachtschicht und werde dann morgen mal erneut Berichten.

bergfee
fachapeist
fachapeist
Beiträge: 270
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Ape 50 1989 springt nicht an.

Beitrag von bergfee » Mittwoch 7. August 2019, 08:52

Batterie? Hat die Ape 50einen Laderegler?
Sicherungen in Ordnung?
Liebe Grüße
Sonja

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1031
Registriert: Donnerstag 10. November 2016, 18:55
Vorname: Elmar
Ort: Ense
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: British Racing Green
Km-Stand: 155
Extras: Mit Kasten,
Setup: Breitreifen, Rückfahrkamera, Stoßstange vorne, Innen - Aussenthermometer, Navi, Stereoanlage, Tiefergelegt, British Racing Green
Wohnort: im schönen Ense
Kontaktdaten:

Re: Ape 50 1989 springt nicht an.

Beitrag von Voyager » Mittwoch 7. August 2019, 11:34

@bergfee:
Wenn ein Zündfunke da ist, dann hat das nichts mit dem Laderegler oder einer Sicherung zu tun.

Selbst wenn Du einen Klemmer hattest, sollte zumindest noch soviel Kompression vorhanden sein, das sie so gerade eben noch läuft.
Es sei denn, der Klemmer hat richtig gut was weg gehauen und der Kolbenring ist so beschädigt, das der Druck am Kolben vorbei kommt.
-> Kompression messen
-> Alternativ Zylinder runter und mal schauen

Was auch ein Grund sein könnte, der aber sehr unwahrscheinlich ist:
Die ZGP ( Grundplatte ) hat sich gelöst und ein wenig verstellt.
Somit hast Du einen Zündfunken, aber zum falschen Zeitpunkt und das Geraffel springt nicht an.
…. halte ich aber für sehr unwahrscheinlich.

Viel Erfolg bei der Suche und berichte mal was es war.

[Drinks.gif]
Viele Grüße

Elmar

Wenn die Sonne der Kultur recht tief steht, werfen auch Zwerge lange Schatten !
Die tut nix, die will nur spielen - oh, vertan !

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 291
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape 50 1989 springt nicht an.

Beitrag von Scharnhorst » Mittwoch 7. August 2019, 14:12

Wie war das noch gleich mit dem eingebrannten Loch im Lufi in dem Nebensatz?
Also wenn die Ape sich so nebenbei ein Loch in den Lufi brennt, dann ist da etwas total daneben gegangen, oder?

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Antworten