Ape 50 startet nicht, wenn läuft dann schlecht

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 34
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Sonntag 12. Mai 2019, 16:23

Sonja, wo ist der Benzinsieb?
Das weiß ich nicht, habe alle Düsen und Löcher mit Luft durchpustet
gruß
Päääs

derossi
fachapeist
fachapeist
Beiträge: 265
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von derossi » Sonntag 12. Mai 2019, 18:09

hi,
nur duchpusten mit luft ist beim vergaser nur die halbe miete, mann sollte auch schauen ob die düsen/bohrungen wirklich sauber sind.

zu wenig sprit macht keine mechanischen geräusche [board/kez_11.gif]

die nächsten schritte sind dann kompressions test , dann wäre der drehschieber drann

gruß

andreas

bergfee
fachapeist
fachapeist
Beiträge: 256
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von bergfee » Sonntag 12. Mai 2019, 22:46

Namenloser hat geschrieben:
Sonntag 12. Mai 2019, 16:23
Sonja, wo ist der Benzinsieb?
Das weiß ich nicht, habe alle Düsen und Löcher mit Luft durchpustet
gruß
Das Benzinsieb ist am Vergaser, dort wo der Benzinschlauch aufgesteckt ist.
Liebe Grüße
Sonja

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 34
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Samstag 18. Mai 2019, 20:16

Sodele, als die Kiste garnichtmehr gestartet ist, habe ich Vergaser abgenommen und Zylinderkopf auch, siehe da, ein kaputter Kolben..
Gewechselt und alles funzt wieder [dance2.gif]
Päääs

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von windhund » Samstag 18. Mai 2019, 21:19

Rene , als erstes Bitte ich Dich den Bericht von Thoshi aus Deinem Gedächtnis vollkommen zu streichen.Das ist ein Face. Dann mach mal so wie Derossi.es beschrieben hat Das wäre ein Lösungsweg.Wenn Kerze trocken ist und die Ape vorher gelaufen ist und alles funktionniert ,würde.ichjetzt den Fehler in der Zündung suchen. Also erstmal überprüfen ob ein Zündfunke vorhanden ist.Wenn Du nicht weißt wie es geht helfe Ich Dir gern bei der Lösung. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 34
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Samstag 18. Mai 2019, 21:22

Die Ape ist ja wieder repariert
Wie geschrieben😃
Päääs

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von windhund » Samstag 18. Mai 2019, 21:32

Glückwunsch und lange und gute Fahrt.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von windhund » Samstag 18. Mai 2019, 21:41

Es wäre jetzt aber auch sehr ratsam zu überprüfen wie es zu diesem Kolben Fresser kommen konnte.An Deiner Stelle würde ich jetzt da mal nachkramen. Das muss eine Ursache haben.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von windhund » Samstag 18. Mai 2019, 22:21

Ich habe in jungen Jahren SR2 , STAR, SPATZ und Schwalbe gefahren. Alle Kolbenfresser haben sich gleichermaßen angekündigt.Stotternde und knallerende Geräusche des Motors bis zum Absaufen,also keine Reaktion auf Gasannahme.Umsomehr bin nun über Deine Schilderung verwundert.Manfred
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Namenloser
Anfänger
Anfänger
Beiträge: 34
Registriert: Samstag 18. August 2018, 00:28
Vorname: René
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2005
Farbe: Weiss/Schwarz
Km-Stand: 10000

Re: Ape 50 startet nicht, wenn läuft dann schlecht

Beitrag von Namenloser » Dienstag 25. Juni 2019, 21:53

Sorry für die Späte Antwort. Also der Kolben könnte sich bewegen, der Motor hat gedreht. Dadurch dass das Teil abgebrochen ist, konnte ich noch paar hunderte Meter fahren. Geklemmt hat nichts. Neuen Kolben bestellt und eingebaut. Alles hat funktioniert. Mein Alten Zylinder hab ich auch nochmal genommen, da keine Rillen vorhanden waren
LG René
Päääs

Antworten