Anlasser Probleme APE 50

Hier dreht sich alles um Ape 50 Technik
Antworten
Benutzeravatar
Bigbaba
Anfänger
Anfänger
Beiträge: 13
Registriert: Samstag 30. August 2014, 22:35
Vorname: Holger
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: Ape 50 Van
Baujahr: 2014
Farbe: Rot
Km-Stand: 400
Extras: noch keine
Wohnort: Oberhausen

Anlasser Probleme APE 50

Beitrag von Bigbaba » Freitag 3. Mai 2019, 10:22

Hallo zusammen,

ich habe wohl ein Problem mit meinem Anlasser von meiner APE 50.
Dieser wurde mit neue Kohleplatte bestückt, ein paar Tage lief alles eigentlich ok.
Jetzt macht dieser aber Probleme und startet meine kleine süße Rakete nicht.
Letzter versuch war Batterie aufgeladen (weil glaube war leer) eingebaut, versucht zu starten, aber es kam nichts ausser ein kleines zartes würg.
Andere Batterie geliehen etwas kräftiger, aber auch hier hört man nur das schalten des Relais.

Was kann das sein? Anlasser vielleicht komplett deffekt???

Über Hinweise und Hilfe würde ich mich freuen.

LG Holger

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Anlasser Probleme APE 50

Beitrag von windhund » Freitag 3. Mai 2019, 10:30

Holger,um die Suche einzugrenzen ,lass Dich mal anschieben ,mal sehen ob da was passiert. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Bigbaba
Anfänger
Anfänger
Beiträge: 13
Registriert: Samstag 30. August 2014, 22:35
Vorname: Holger
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: Ape 50 Van
Baujahr: 2014
Farbe: Rot
Km-Stand: 400
Extras: noch keine
Wohnort: Oberhausen

Re: Anlasser Probleme APE 50

Beitrag von Bigbaba » Freitag 3. Mai 2019, 10:34

Sorry,

vergessen hinzu zu fügen beim anschieben keine Probleme, reicht ein kleiner kurzer Schub.

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Anlasser Probleme APE 50

Beitrag von windhund » Freitag 3. Mai 2019, 10:41

"Vielleicht" genügt schon eine Reinigung der gesamten Anlassermaschienerie.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Bigbaba
Anfänger
Anfänger
Beiträge: 13
Registriert: Samstag 30. August 2014, 22:35
Vorname: Holger
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: Ape 50 Van
Baujahr: 2014
Farbe: Rot
Km-Stand: 400
Extras: noch keine
Wohnort: Oberhausen

Re: Anlasser Probleme APE 50

Beitrag von Bigbaba » Freitag 3. Mai 2019, 10:48

Ja habe ich mir auch schon gedacht, warte auf einen Freund der mir Hilft da ich gesundheitlich nicht mehr in der Lage bin dieses selber zu machen.
Was gehört dazu? Anlasser ausbauen und zerlegen und mit was reinigen? Leider sind meine Schrauberzeiten schon lange her. Früher habe ich an meinen Mopeds und Roller selbst geschraubt. Aber der Zahn der Zeit, das Alter und die Gesundheit nagt doch sehr an einem.

Benutzeravatar
Bigbaba
Anfänger
Anfänger
Beiträge: 13
Registriert: Samstag 30. August 2014, 22:35
Vorname: Holger
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: Ape 50 Van
Baujahr: 2014
Farbe: Rot
Km-Stand: 400
Extras: noch keine
Wohnort: Oberhausen

Re: Anlasser Probleme APE 50

Beitrag von Bigbaba » Freitag 3. Mai 2019, 15:18

Update:

Problem behoben.

Die Federn die die Kohlebürsten andrücken berührten leider auch das Gehäuse. Erstmal Isolierband drum gemacht und siehe das Problem ist erstmal behoben.

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1392
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Anlasser Probleme APE 50

Beitrag von windhund » Freitag 3. Mai 2019, 15:29

Da ist wohl ein kleiner Fehler beim Einbau der Kohlebürsten unterlaufen?Willst doch jetzt nicht etwa mit der Notlösung umher kurven und in kurzer Zeit das gleiche Problem wieder haben ? Wenn Du etwas säubern willst nimm ein flüchtiges Mittel.Bremsenreiniger, Waschbenzin oder Brennspiritus.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Bigbaba
Anfänger
Anfänger
Beiträge: 13
Registriert: Samstag 30. August 2014, 22:35
Vorname: Holger
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: Ape 50 Van
Baujahr: 2014
Farbe: Rot
Km-Stand: 400
Extras: noch keine
Wohnort: Oberhausen

Re: Anlasser Probleme APE 50

Beitrag von Bigbaba » Freitag 3. Mai 2019, 16:00

Nein auf Dauer auf keinen Fall.
Problem ist das meine Rettung, ein Kollege der mir spontan wieder einfiel, genauso wenig Zeit hatte wie ich.
Bis übers WE muss es erstmal gehen, da ich am WE auf einer Veranstaltung bin, wo ich als 1. Vorsitzender nicht fehlen darf.
Nächste Woche will er mir den Vergaser reinigen, da dieser, seiddem ich die Ape habe noch nie gereingt worden ist.
Dann werden wir uns nochmal den Anlasser vornehmen.

Micke
Fortgeschrittener
Fortgeschrittener
Beiträge: 192
Registriert: Freitag 11. Januar 2019, 05:26
Vorname: Markus
Ort: Oberrot
Hast du eine Ape: ja
Ape Model: Tl6T
Baujahr: 1991
Km-Stand: 0

Re: Anlasser Probleme APE 50

Beitrag von Micke » Sonntag 5. Mai 2019, 19:43

Viel Erfolg [Good.gif]

Antworten