Ape 50 geht beim gas geben aus

Hier dreht sich alles um Ape 50 Technik
MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Mittwoch 27. März 2019, 18:39

Hey,
Ich bin neu im Forum und möchte mich erst einmal vorstellen.
Ich heiß Tom und komm aus schwäbisch Hall
Hab eine Ape 50 zapc80 Kasten Baujahr 2001 mit originalen teilen .Einem dellorto shbc 18/16p vergaser mit 56 HD.
Mein Problem ist :
So bald ich Gas gebe geht sie aus und sie läuft nur im Choke. Wer kann mir da Helfen??
Ich hab den vergaser gereinigt die zündkerze gewechselt aber sie will einfach nicht.
Viele Grüße Tom

Schau dir das mal an !!
Lumpilurch
Anfänger
Anfänger
Beiträge: 30
Registriert: Mittwoch 14. November 2018, 00:31
Vorname: Florian
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1990
Farbe: In arbeit
Km-Stand: 0

Re: Ape 50 geht beim gas geben aus

Beitrag von Lumpilurch » Mittwoch 27. März 2019, 18:55

Moin ,

Wie sieht der luftfilter aus?
Ist die Kerze komplett nass?
Hattest du den vergaser komplett auseinander gebaut?

Gruß Florian

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Mittwoch 27. März 2019, 19:04

Ja den vergaser hatte ich komplett auseinander
Wie meinst du wie sieht der Luft Filter aus??.
Die zündkerze ist nass

Lumpilurch
Anfänger
Anfänger
Beiträge: 30
Registriert: Mittwoch 14. November 2018, 00:31
Vorname: Florian
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1990
Farbe: In arbeit
Km-Stand: 0

Re: Ape 50 geht beim gas geben aus

Beitrag von Lumpilurch » Mittwoch 27. März 2019, 19:31

Okey , kontrolliere die Nadel in der schwimmerkammer ob die noch hängt bzw dicht hält.

Ansonsten kann nur die Nadel zur hauptdüse verkehrt eingehängt sein.

Vermute aber auf das erste

derossi
fachapeist
fachapeist
Beiträge: 278
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 geht beim gas geben aus

Beitrag von derossi » Mittwoch 27. März 2019, 20:01

hi,
war der fehler vor der vergaserreinigung auch schon da ??? oder ist der mit der reinigung gekommen.

gruß

andreas

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Mittwoch 27. März 2019, 21:01

Erstmal vielen Dank für eure schnelle Hilfe das mit der nadel werde ich mögen mal prüfen und bevor ich den vergaser reinigte lief sie gar nicht
LG Tom

windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1695
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape 50 geht beim gas geben aus

Beitrag von windhund » Donnerstag 28. März 2019, 07:45

Tom, von mir ein Dankeschön für Deine Vorstellung. Nett das Du daran gedacht hast.Dazu ein Gruß aus der Bauhausstadt Dessau. Manfred. 687
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Snow white
Anfänger
Anfänger
Beiträge: 42
Registriert: Samstag 12. Mai 2018, 15:40
Vorname: Jens
Ort: Essen
Hast du eine Ape: ja
Ape Model: Zap80
Baujahr: 2017
Farbe: Grün
Km-Stand: 4400
Setup: 50ccm Original Sito Auspuff

Re: Ape 50 geht beim gas geben aus

Beitrag von Snow white » Donnerstag 28. März 2019, 09:07

Hallo

Kontrollier mal die Dichtung im vergaserflansch (gummiring) ..und den vergaser noch mal ordentlich mit druckluft durchblasen.

Läuft nur mit choke hört sich nach düse dicht an oder zieht Luft.

Gruss aus Essen Jens

Benutzeravatar
Apeist81
fachapeist
fachapeist
Beiträge: 358
Registriert: Sonntag 23. August 2015, 06:24
Vorname: Martin
Ort: Schwieberdingen
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2000
Farbe: grün
Extras: Sitzheizung
Werkzeugkiste
Windschutzscheibenlüfter
Abnehmbare Seitenschneider
Pocketbike ESD
Zusatzscheinwerfer
Setup: "Natürlich" alles Original

Re: Ape 50 geht beim gas geben aus

Beitrag von Apeist81 » Donnerstag 28. März 2019, 09:19

Wie hast du den Vergaser gereinigt?
Ultraschallbad? Oder nur mir Bremsenreiniger "abgesprüht"?

Zerleg ihn nochmal und schau dir die Düsen genau an, ob hier Rückstände drin zu sehen sind.

Der Nebendüsenkanal muss auch absolut sauber sein, sonst läuft sie im Teillastbereich nicht.
Die Kanäle im Vergaser kann man auch mit einem dünnen Draht vorsichtig "durchstechen".

Oder den Vergaser mal über Nacht in Bremsenreiniger liegen lassen und am nächsten Tag
mit Pressluft richtig durchpusten.
Ansonsten kann nur die Nadel zur hauptdüse verkehrt eingehängt sein.
Der 1816er hat keine Nadel! Is ein Flachschiebervergaser.

Noch ein Hinweis, falls es nach erneuter Reinigung nicht funzt:
Evtl. ist ein größerer Zylinder verbaut und die HD einfach viel zu klein???
Grüße aus Schwieberdingen
Martin


"Langsam ist das neue Schnell!!!"

MEA50
Anfänger
Anfänger
Beiträge: 12
Registriert: Mittwoch 6. Februar 2019, 18:03
Vorname: Tom
Ort: Michelbach an der Bilz
Hast du eine Ape: ja
Ape Model: Ape50
Baujahr: 2001
Farbe: Grün
Km-Stand: 20000

Re: Ape 50 geht beim gas geben aus

Beitrag von MEA50 » Donnerstag 28. März 2019, 13:13

Den vergaser habe ich mit Benzin und bermsenreiniger gründlich gereinigt und die düsen sind sauber [so gut man es erkennen kann] aber ich könnte ihn auch noch einem bekannten geben der ein Ultraschall bad hat.
Wo ich die Ape bekam war eine 75 HD drin und noch die 56 dabei ich hab die 56 eingebaut weil sie mit der 75 auch nicht lief da ging sie nicht mal immer an das problem hab ich jetzt nicht mehr aber wie kann ich sehen ob es ein größerer zylinder verbaut ist??
Tom

Antworten