Leistungsverlust bei langer Vollgasfahrt

Hier dreht sich alles um Ape 50 Technik
action blue
Anfänger
Anfänger
Beiträge: 47
Registriert: Mittwoch 16. Mai 2018, 23:51
Ort: Südbayern
Hast du eine Ape: ja
Ape Model: 50 ZAPC80
Setup: original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von action blue » Freitag 23. November 2018, 18:49


windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1513
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von windhund » Freitag 23. November 2018, 18:56

Habe ich bei mir noch nicht gesehen .Mach doch einfach zu .Da müsste es bestimmt auch Stopfen dafür geben.So zieht er jetzt Fremdluft .Manfred,.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

action blue
Anfänger
Anfänger
Beiträge: 47
Registriert: Mittwoch 16. Mai 2018, 23:51
Ort: Südbayern
Hast du eine Ape: ja
Ape Model: 50 ZAPC80
Setup: original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von action blue » Freitag 23. November 2018, 19:21

Versuch ich mal (aber ein Versuch nach dem anderen... ;) ). Mal schaun, was das für einen Effekt hat.

Nochmal zum Thema Ölaustritt zwischen Luftfilterkasten und Vergaser und zum Thema Glühzündungen: Erfahrungen, Meinungen?


Vielen Dank schon mal für die rege Beteiligung!

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 6648
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von kofewu » Freitag 23. November 2018, 19:29

Das kleine Löchlein im Boden gehört da hin, da läuft das Öl raus, das der Motor da raus drückt (sparyback)-
Die 8er NGK ist tatsächlich eher für Tuningzylinder.
Du könntest ja auch mal eine 2 Nummern größere Hauptdüse einsetzen und gucken, obs dann besser wird.
Es grüsst kofewu

ape.schrauber1.de

action blue
Anfänger
Anfänger
Beiträge: 47
Registriert: Mittwoch 16. Mai 2018, 23:51
Ort: Südbayern
Hast du eine Ape: ja
Ape Model: 50 ZAPC80
Setup: original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von action blue » Freitag 23. November 2018, 20:05

Ich werde auf jeden Fall mal in der Reihenfolge versuchen:

kein Additiv und etwas kältere Kerze (w3ac statt b8hs), dazu Luftfilter auf Undichtigkeit kontrollieren.

wenn das auch nicht hilft: Düsenset kaufen und eine Düsengröße größer einbauen.



Eigentlich sollte sie so, wie sie ist, laufen. Ist ja alles serienmäßig. Naja sollte... ;)

Leider weiß ich nicht, was für eine Kerze ab Werk verbaut war, da ist sie super gelaufen. Bei der ersten Inspektion (zwecks Garantie in der Werkstatt...) kam dann die erst B8HS rein. Und mit der Zeit hatte ich dann zwei Mal den Leistungsverlust bei langer Vollgasfahrt und den schlechten Leerlauf nach langen, steilen Bergaufpassagen.

Vorgeschrieben sind bei meiner relativ neuen Ape laut Anleitung

NGK BR8HS
Bosch W3AC oder
Champion RL78C

Wobei das R bei NGK und Champion keinen Sinn macht, da ab Werz ein entstörter NGK-Zündkerzenstecker verbaut ist..

Benutzeravatar
webmaster
Administrator
Beiträge: 7290
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von webmaster » Freitag 23. November 2018, 20:49

oder mal bei laufendem motor mit bremsenreiniger einsprühen, dreht sieh hoch zieht sie falschluft.. erspart dir schonmal die schrauberei ...
wenn sie noch neu ist würd ich auch die vorgesehene kerze verwenden bzw wenn garantie.. ab in die werkstatt ...
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1513
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von windhund » Freitag 23. November 2018, 22:35

@Wolfgang ,wenn das kleine Löchlein zum Ablaufen des Öles gedacht ist muss ich mich doch fragen warum viele User diese Brühe raustitschen müssen .Also ist es doch sinnlos weil es wahrscheinlich verklebt. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 6648
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von kofewu » Samstag 24. November 2018, 10:28

Es läuft da raus und in den Auffangbehälter rein, den ich drunter hängen hab. Klar bleibt in den Filtermatten und im Gehäuse immernoch eine Menge Öl hängen. Wie viel aber unten raus läuft sieht man erst, wenn man es auffängt, oder wenn die Ape ihr Revier markiert. Darüber gibts hier ja genug Berichte.
Es grüsst kofewu

ape.schrauber1.de

action blue
Anfänger
Anfänger
Beiträge: 47
Registriert: Mittwoch 16. Mai 2018, 23:51
Ort: Südbayern
Hast du eine Ape: ja
Ape Model: 50 ZAPC80
Setup: original

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von action blue » Samstag 8. Dezember 2018, 21:36

Nachdem ich mal alles sauber gemacht habe, hab ich noch was gefunden: Zwischen Luftfilterkasten und Vergaser bläst es raus, also saugt es auch rein... Ich denke das soll so nicht sein. Das wird das Gemisch zwar nur minimal abmagern, aber vielleicht war das ja mit der Auslöser für die leichten Klemmer...

Ist es bei Euch an der Stelle dicht?

VG
action blue
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
AchimBaba
Viel Schreiber
Viel Schreiber
Beiträge: 1514
Registriert: Sonntag 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten und TM
Baujahr: 2009
Farbe: weiss
Km-Stand: 15000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: Leistungsverlust bei langer Vollgasfahrt

Beitrag von AchimBaba » Sonntag 9. Dezember 2018, 11:33

Da sollte schon alles dicht sein. Soweit ich es im Kopf habe, ist da ein Oring verbaut. Der sollte natürlich in Ordnung sein.
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!

Antworten