Blinker zu langsam

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
ingovera
fastprofi
fastprofi
Beiträge: 609
Registriert: Samstag 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560

Re: Blinker zu langsam

Beitrag von ingovera » Mittwoch 14. März 2018, 21:24

Meine Vermutung lag mitunter auch beim Laderegler...gute Nachricht...bei 14,5V ist der in Ordnung....schlechte Nachricht...ich weis nicht weiter [Cool.gif]
Grüße aus dem Rhein/Main Gebiet Ingo

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6225
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 32500
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Blinker zu langsam

Beitrag von HammerBlau » Donnerstag 15. März 2018, 13:01

Irgendetwas passt nicht zusammen, Florian.
Am 12ten jast du geschrieben: " Auf den gestrigen 40 km hat der Blinker auch ganz normal funktioniert. ". Jetzt schreibst du, dass bei alen Betriebszuständen die Blinkfrequenz zu niedrig ist.

Was ist nun richtig ?

Zur Ölstandskontrolleuchte: Deren Schaltung sitzt beim sog. 8-pin-Regler der alten Elektrik im Regler - genau wie des Blinkrelais. Ich habe leider keine Ahnung, wo die Schaltung bei deiner Elektrik sitzt.

Gruß aus Duisburg

Friedhelm

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 117
Registriert: Dienstag 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » Donnerstag 15. März 2018, 16:09

Also bei meiner Ausfahrt am Sonntag hat der Blinker noch ganz normal funktioniert.

Ab Montagmorgen is das Problem ständig aufgetreten.

MFG
Florian Ziller

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6225
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 32500
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Blinker zu langsam

Beitrag von HammerBlau » Donnerstag 15. März 2018, 17:48

Im Prinzip funktioniert der Blinker, Florian. Es könnte zwar sein, dass das Relais - das nach deinen VOLT-Angaben mein erster Verdächtiger ist - irgenwann den Dienst endgültig quittiert - aber bis dahin würde ich weiterfahren...

Gruß aus Duisburg

Friedhelm

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 117
Registriert: Dienstag 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » Freitag 16. März 2018, 16:48

Ich danke euch nochmal für die Antworten und Anregungen.

Ich werde mir wahrscheinlich ein neues Relais kaufe.

Ich gebe euch dann bescheid obs dann funktioniert.

LG

Florian Ziller

Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
Beiträge: 1155
Registriert: Sonntag 11. März 2012, 14:15
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000
Wohnort: Feucht

Re: Blinker zu langsam

Beitrag von dextro » Freitag 16. März 2018, 20:23

Im Prinzip gibt`s zwei Arten von Blinkrelais.
Elektromechanische, die sind mit Relais und Kondensator.
Die reagieren etwas empfindlich auf Lastveränderungen,
Da ändert sich sofort die Blinkfreqenz.
Wenig Last -schneller, mehr Last -langsamer.
Elektronische Da ist nix mehr drin was sich bewegt.
Die sind aber auf bestimmte Lasten festgelegt.
Wie die sich aber bei abweichenden Lastzuständen verhalten
hab ich noch nicht ausprobiert.
Wär mal was für Alter Forscht. 856383783
Was jetzt in Deiner 50er verbaut ist,
Weiß ich auch nicht.
Aber elektronische sind deutlich kleiner als Elektromechanische.
Hilfreich wäre zu wissen,
wieviel Ampere fließen von der Sicherung, zum Blinkerschalter bei der Betätigung.
Bei 2x 20 Watt Birnen sollten es so um die 3,4 Ampere sein.

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 117
Registriert: Dienstag 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » Mittwoch 21. März 2018, 17:41

Mein Blinker funktioniert wieder [thank_you.gif]


Ich habe heute das Relais eingebaut und es funktionier wieder alles tadellos.


Zum Thema Öllampe: sie ist jezt deutlich kürzer an als noch beim alten Relais. (wenn man die Zündung einschaltet)


LG
Florian Ziller

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6225
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 32500
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Blinker zu langsam

Beitrag von HammerBlau » Donnerstag 22. März 2018, 12:17

Danke für die Information, Florian.

Dass bei der neuen Elektrik das Relais auch Einfluss auf die Ölstandskontrolleuchte - Lämpchentest - hat, hönnte eine Hinweis darauf sein, dass die Schaltung für diesen Test im Relais untergebracht ist...

Gruß aus Duisburg

Friedhelm

littleBlue
Anfänger
Anfänger
Beiträge: 14
Registriert: Sonntag 29. Oktober 2017, 05:55
Vorname: Karsten
Ort: Bielefeld
Hast du eine Ape: ja
Baujahr: 2017
Km-Stand: 5000

Re: Blinker zu langsam

Beitrag von littleBlue » Freitag 23. März 2018, 05:09

Moin ,
das selbe Problem hatte ich diese Woche auch . Erst blinkte der Blinker garnicht ,dann dauer Licht und zum Schluss gaaaaaanz langsam. Ich also da ja noch Garantie zu meinem Händler.Er wusste sofort was das Problem war , das Relais hat ne Macke hatte er in letzter Zeit wohl schon mal. Also neues rein und nu alles paletti.
Ach so und das mit dem Oellämpchen hatte ich auch, wenn ich es richtig verstanden hab läuft das über das selbe Relais .

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 117
Registriert: Dienstag 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » Mittwoch 28. März 2018, 19:16

Also, das Problem mit meinem Blinker scheint wohl noch nicht ganz ausgestanden zu sein. :/

Als ich gester von der Arbeit nach Hause fuhr funktionierte der Blinker ganz normal.

Am Kreisverkehr rechts blinken hat funtioniert!

Dann 100 Meter später beim rechts abbiegen NICHTS.

Der Blinker hat garnicht funktioniert.

Die Kontrolleuchte war aus und außen hat nichts geleuchtet. :(

Kurze Zeit später (immer noch ohne Funktionierenden Blinker in beide Richtungen) stelle ich den Motor aus.

1 sec später mache ich die Zündung/Motor an un der Blinker funktioniert wieder tadellos.

Habe auch nochmal das Relais gecheckt ob es richtig drinnesteckt. - War drinn.

Werde das Problem die nächsten Tage beobachten und euch berichten.

LG
Florian Ziller

Antworten