Blinker zu langsam

Hier dreht sich alles um Ape 50 Technik
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6225
Registriert: 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2002
Farbe: Hammeriteblau
Km-Stand: 32500
Extras: -schmale, besser gepolsterte Sitzbank
-Selbstbau-Wärmetauscherheizung

Re: Blinker zu langsam

Beitrag von HammerBlau » 13. März 2018, 11:49

Redtm hat geschrieben:...
11,6 Volt in Ruhezustand heißt auf Deutsch ganz einfach LEER.
...
Grüße Patrick.
Richtig ! Und wenn nach längerer Fahrt alles in Ordnung war, zeigt das in dieselbe Richtung...

Gruß aus Duisburg

Friedhelm

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 111
Registriert: 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » 13. März 2018, 15:51

Also echt nochmal danke für die Antworten.

Ich werde morgen im Geschäft die Batterie laden/ den Säurestand prüfen.


Werde euch auf dem laufenden halten.


LG

Florian Ziller

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 111
Registriert: 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » 14. März 2018, 12:43

Also ich habe heute meine Batterie mehrere Stunden lang geladen, eingebaut, Fehler immer noch da.

Weiß jemand wie das kurze aufleuchten von der Öllampe geschaltet ist?

Oder doch Richtung Blinkrelais?

MFG
Florian Ziller

OrangeApe50
Anfänger
Anfänger
Beiträge: 17
Registriert: 7. März 2018, 10:23
Vorname: Danny
Ort: Oberhausen
Hast du eine Ape: nein
Baujahr: Wenn dann 2018
Farbe: Orange
Km-Stand: 0
Extras: Nix :D

Re: Blinker zu langsam

Beitrag von OrangeApe50 » 14. März 2018, 12:59

Hast du sie mach dem Laden mal gemessen?

Meine Sfera hat auch Batterien gefressen, ohne kurzen oder kriechstrom irgendwo.

Da konnte ich die nächtelang laden lassen, die wurden nie richtig voll da se nen knack hatten.

Am Ladegerät alles wunderbar und gute 12 Volt, kaum eingebaut auf 11,2 runtergebrochen, e-starter drehte 1x und der Ofen war aus [Cray.gif]

Hast du niemanden der eine fitte Batterie in greifbarer Nähe hat und du klemmst sie mal an?

Normalerweise, so kenne ich das nur, machen sich defekte blinkrelais entweder durch dauerleuchten oder garnix mehr bemerkbar :D

Kontrolliere mal auf doof deinen blinkerschalter ob sich da nicht zwei Kabel 'antitschen'.

Ich habe auch ewig gesucht, warum meine Blinker mal gingen und mal nicht, da war ein Kabel relativ ungünstig geknickt und hat beim anderen immer ein wenig 'geschubbert'.

Das wären jetzt die Wege die ich gehen würde. [hi.gif]

Benutzeravatar
TomPe
Viel Schreiber
Viel Schreiber
Beiträge: 1777
Registriert: 8. November 2016, 09:15
Vorname: Tom
Ort: WT
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 22000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Blinker zu langsam

Beitrag von TomPe » 14. März 2018, 13:12

Hallo Flori,
das Batteriekontrollämpchen leuchtet bei mir auch etwa 4-5 sekunden- das ist doch normal.

Die Batterie laden dauert bei mir allerdings auch bis 8 Stunden , wenn sie down war und das mit einem modernen ctek Gerät.
Die Laden bis 80% etwas schneller und dann sehr langsam weil das für die Batterie besser ist.
Vielleicht hast deine Batterie immer noch etwa 80% - was eigentlich immer noch "leer" bedeutet.
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Benutzeravatar
ingovera
fastprofi
fastprofi
Beiträge: 609
Registriert: 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560

Re: Blinker zu langsam

Beitrag von ingovera » 14. März 2018, 13:33

Als erstes musst Du mal ausschließen das Deine Batterie platt ist.
Wie viel Volt zeigt sie nach dem Laden an ( ohne Verbraucher und Motor ) sollte deutlich über 12V liegen.
Bei Laufendem Motor ( ohne Verbraucher ) sollte sie ca. 13-14,5V ( je nach Drehzahl ) anzeigen. Mess die beiden werte bitte mal.
Grüße aus dem Rhein/Main Gebiet Ingo

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 111
Registriert: 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » 14. März 2018, 17:30

Zum Thema Öllampe:

Mir kommt es vor, dass die Öllampe iwie länger leuchtet als sonst, kann mich aber auch täuschen. :/


Thema Batterie:

Die Batterie wurde ca. 5 Stunden an einem Profigerät geladen.

Messwerte: (nach 10 km fahren)

Ruhespannung 13,9V

Spannung Zündung + Licht 13,5V

Spannung Leerlauf: 14,5V

Spannung erhöte Drehzahl: 14,6V


Ich denke mal, dass man die Batterie als Fehlerquelle ausschließen kann.

Ich hab noch die Kabel am Blinkschalter überprüft, alles da wos hin soll, nichts aufgescheuert.

Kabel am Relais überprüft, alle richtig drin und nichts aufgescheuert.

MFG
Florian Ziller

Benutzeravatar
ingovera
fastprofi
fastprofi
Beiträge: 609
Registriert: 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560

Re: Blinker zu langsam

Beitrag von ingovera » 14. März 2018, 19:41

Hm.... die 13,9 wundern mich zwar... aber die 14,5 sind ok....Frieeeeeeedhelm [beg.gif]
Grüße aus dem Rhein/Main Gebiet Ingo

Redtm
Anfänger
Anfänger
Beiträge: 18
Registriert: 25. Januar 2018, 22:04
Vorname: Patrick
Ort: Heinsberg
Hast du eine Ape: ja
Ape Model: 703 TM
Baujahr: 2010
Farbe: Rot
Km-Stand: 0

Re: Blinker zu langsam

Beitrag von Redtm » 14. März 2018, 20:24

Hallo Florian,
Ruhespannung heißt die Batterie mal über 8 Stunden stehen lassen ohne irgendwelche Verbraucher.
Nach 10 km fährt messen bringt nichts, ist kein Ruhezustand.

Hast du denn mal geblinkt während der Fahrt, die Info fehlt..... und ?.....

Ich würde an deine Stelle auch die Masse kontrollieren, wenn da irgendwo was nicht stimmt kann’s du lange suchen.

Benutzeravatar
FloZi
Grünschnabel
Grünschnabel
Beiträge: 111
Registriert: 12. Januar 2016, 15:15
Vorname: Florian
Ort: Freiberg am Neckar
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 09/2015
Farbe: Weiß
Km-Stand: 11463

Re: Blinker zu langsam

Beitrag von FloZi » 14. März 2018, 21:03

Mit der "Ruhespannung" meinte ich eigentlich die Spannung ohne Verbraucher, mein Fehler.

Also der Blinker blinkt zu langsam. Er ist ca. 2sec an, 2sec aus usw.

Egal ob Motor an oder aus, egal ob rechts oder links und auch während der Fahrt.

Die Blinkfrequenz ist IMMER zu lang.

Es blinkt Kein Brems/Begrenzung/Abblendlicht mit.

Deshalb kann ich mir persöhnlich nicht vorstellen, dass es ein Masseproblem gibt.

Ich kann aber mal die Massepunkte kontrollieren ob da was nicht stimmt.

Am Realis und am Schalter ist äußerlich alles i.O.. Alle Kabel da wo sie hingehören.

MFG Florian Ziller

Antworten