Die Suche ergab 875 Treffer

von Scharnhorst
Sonntag 20. September 2020, 18:00
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

Probefahrt erfolgreich absolviert, keine Einstreuungen in die D sub Verbindung zwischen Radiorumpf und Display. Puh! Aber diese eine Vibration, die bei einer bestimmten Drehzahl von dem Bereich vorne kommt, war nicht die Ablage. Es muß irgendwas an der Lenkerverkleidung sein, was auch immer. Aber es...
von Scharnhorst
Sonntag 20. September 2020, 15:21
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

Hallo Tom, danke für die Blumen! Freut mich, daß es nicht nur mir gefällt...:-) Das Bild, wo der Schlauch noch nicht gekürzt ist und montiert, verwirrt vielleicht etwas. Nun sieht es so aus. IMG_3856.JPG Ich habe ja einen anderen Wischermotor als du. Man sieht ihn auf einem der Bilder vorher. Er wir...
von Scharnhorst
Sonntag 20. September 2020, 14:42
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

Auf dem letzten Bild sieht man in der Ablage im vorderen Bereich, etwas links von der Mitte ein Loch mit ca. 15 mm Durchmesser. Das habe ich im neuen Unterbau ausgespaart, da die neue Panzerknacker-Ablage das auch hat. Weiß jemand, für was das ist? Theoretisch könnte da der Spritzwasserschlauch oder...
von Scharnhorst
Sonntag 20. September 2020, 14:08
Forum: Ape 50 Verschiedenes
Thema: Montage Seitenablage
Antworten: 8
Zugriffe: 113

Re: Montage Seitenablage

Also bei meiner TL6T waren die auch drin und die hatte nicht mal die Türverkleidungen. Ich denke schon, daß die schon längere Zeit Serie sind. Wenn man die Türverkleidung abmacht, sieht man auch, daß sie ursprünglich durchdacht konzipiert waren. Ohne Türverkleidung ist die Befestigung nämlich sehr g...
von Scharnhorst
Sonntag 20. September 2020, 14:05
Forum: Ape 50 Technik
Thema: LM bringt nur noch 14.0v anstatt 14.2v
Antworten: 56
Zugriffe: 2288

Re: LM bringt nur noch 14.0v anstatt 14.2v

Zündung schon, da braucht es ja Hochspannung. Dazu sind viele Windungen notwendig bei gleichzeitig wenig Leistung. Die Spulen für den Ladestrom müssen ja nur die 12 Volt bzw etwas höher erzeugen, sollten aber runde 10 Ampere können. Ich meß nochmal die Cross ZGP, aber ich halte den Wert immer noch f...
von Scharnhorst
Sonntag 20. September 2020, 13:58
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

So die Damen, dank meiner Installation, die nur gesteckt ist und die Boxen ja nur jeweils 2 Flügelschrauben benötigen, war gerade alles in einer 3/4 Stunde vollends installiert. Die Kabel hinter dem ganzen Scheiß habe ich noch nicht schön verlegt, aber wegen der genarbten Kunststoffront müssen die B...
von Scharnhorst
Sonntag 20. September 2020, 00:26
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

Achso, was ich noch sagen wollte. An der rechten Box habe ich den Heizungsschlauch bewußt nicht ausgespart, man kriegt in unter der Box vorbei. Dabei ist mir eigentlich erst jetzt aufgefallen wie beschissen das mit dem Schlauch von dem Heizungsschacht bis unter die Ablage ist. Irgendwie ist das Käse...
von Scharnhorst
Samstag 19. September 2020, 23:44
Forum: Ape 50 Verschiedenes
Thema: Montage Seitenablage
Antworten: 8
Zugriffe: 113

Re: Montage Seitenablage

Wenn du eine Türverkleidung drin hast, nur oben.
Ich habe vor zwei Jahren Türverkleidungen nachgerüstet, ohne die hängen die Ablagen noch in so Blechtaschen. Mit Verkleidung ist da nict mehr möglich.
Hat mich auch gewundert damals. Noch mehr Löcher wollte ich nicht bohren.

Gruß Paddy.
von Scharnhorst
Samstag 19. September 2020, 23:36
Forum: Ape 50 Technik
Thema: Bordspannung mit Verbrauchern
Antworten: 257
Zugriffe: 11822

Re: Bordspannung mit Verbrauchern

So, obwohl jetzt das schöne Geschäft kommt, hab ich keine Lust mehr. Display, Ablage und d sub 25 Kabel sind drin, Boxen steck und einbaufertig. Momentan noch ausgebaut ist mein Panel und die Lenkerabdeckung. Und in der Ape und in meiner Holzwerkstatt sieht es aus wie in Beirut. Aber mal von Anfang ...
von Scharnhorst
Samstag 19. September 2020, 20:32
Forum: Ape 50 Technik
Thema: LM bringt nur noch 14.0v anstatt 14.2v
Antworten: 56
Zugriffe: 2288

Re: LM bringt nur noch 14.0v anstatt 14.2v

Hallo Friedhelm, ja, ich habe die Lima, deren Pickup nicht ausdistanziert ist. War allerdings schon vor ein paar Tagen und es war unter einem Ohm von Eingang erster Spule zu Ausgang vierter Spule. Müßte nochmal messen. Deshalb lass ich das mal ohne Anwalt so stehen. Aber das sind natürlich Werte, be...